AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  MétéoMétéo  Chat (réunion)Chat (réunion)  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème avec U. longifolia

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Simeth

avatar

Masculin Nombre de messages : 294
Age : 27
Ville : Lugano/Neuchâtel
Pays : Suisse
Plantes préférées : Pinguiculas et Utricularias
Date d'inscription : 03/02/2010

MessageSujet: Problème avec U. longifolia   Mer 17 Fév 2010 - 8:54

Salut à tous!

Selon vous de quoi s'agit-il?
Maintenant je suis en train de la traiter avec Rondo (produit Maag contre l'oidium).

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/alessio.maccagni.1
LoLo
Admin
avatar

Masculin Nombre de messages : 2149
Age : 33
Ville : Sion
Pays : Suisse
Plantes préférées : Nepenthes
Date d'inscription : 08/02/2009

MessageSujet: Re: Problème avec U. longifolia   Mer 17 Fév 2010 - 9:31

Des pucerons ?

Les feuilles ont l'air déformées (ondulées), comme si elles avaient été attaqué par des pucerons...

Attend l'avis d'autres membres...

_________________
Helvétiquement carnivore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://swiss-carni.forumactif.org
Dominaria

avatar

Nombre de messages : 59
Pays : France
Date d'inscription : 03/02/2010

MessageSujet: Re: Problème avec U. longifolia   Mer 17 Fév 2010 - 9:34

ça sent le champignon tout ça....
Cela dit les feuilles du bas à gauche ont l'air mangées...regarde si il n'y a pas d'escargot/limace et traite avec un fongicide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Simeth

avatar

Masculin Nombre de messages : 294
Age : 27
Ville : Lugano/Neuchâtel
Pays : Suisse
Plantes préférées : Pinguiculas et Utricularias
Date d'inscription : 03/02/2010

MessageSujet: Re: Problème avec U. longifolia   Mer 17 Fév 2010 - 10:07

Pas de pucerons, elle a été attaqué par des acariens (en bas à droit on voit des feuilles complètement séchées, c'est l'effet du Paraderil asdasd).

Pour le champignon je continue avec ce produit-là?

merci à vous!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/alessio.maccagni.1
LoLo
Admin
avatar

Masculin Nombre de messages : 2149
Age : 33
Ville : Sion
Pays : Suisse
Plantes préférées : Nepenthes
Date d'inscription : 08/02/2009

MessageSujet: Re: Problème avec U. longifolia   Mer 17 Fév 2010 - 10:14

Vu la fiche du produit, ça devrait jouer, il a l'air de faire un peu tout...

_________________
Helvétiquement carnivore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://swiss-carni.forumactif.org
LoLo
Admin
avatar

Masculin Nombre de messages : 2149
Age : 33
Ville : Sion
Pays : Suisse
Plantes préférées : Nepenthes
Date d'inscription : 08/02/2009

MessageSujet: Re: Problème avec U. longifolia   Dim 21 Fév 2010 - 12:03

Tu as commencé à traiter ton utriculaire ?

_________________
Helvétiquement carnivore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://swiss-carni.forumactif.org
Simeth

avatar

Masculin Nombre de messages : 294
Age : 27
Ville : Lugano/Neuchâtel
Pays : Suisse
Plantes préférées : Pinguiculas et Utricularias
Date d'inscription : 03/02/2010

MessageSujet: Re: Problème avec U. longifolia   Dim 21 Fév 2010 - 12:11

Oui!
Elle ne semble pas s'améliorer, mais les tiges de fleurs continuent à grandir.

On verra plustard !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/alessio.maccagni.1
LoLo
Admin
avatar

Masculin Nombre de messages : 2149
Age : 33
Ville : Sion
Pays : Suisse
Plantes préférées : Nepenthes
Date d'inscription : 08/02/2009

MessageSujet: Re: Problème avec U. longifolia   Lun 15 Mar 2010 - 8:31

Des nouvelles de ton Utriculaire ?

_________________
Helvétiquement carnivore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://swiss-carni.forumactif.org
Simeth

avatar

Masculin Nombre de messages : 294
Age : 27
Ville : Lugano/Neuchâtel
Pays : Suisse
Plantes préférées : Pinguiculas et Utricularias
Date d'inscription : 03/02/2010

MessageSujet: Re: Problème avec U. longifolia   Sam 3 Avr 2010 - 8:01

Les nouvelles feuilles semblent être en santé et la plante est en train de me donner plusieurs tiges de fleurs. :D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/alessio.maccagni.1
LoLo
Admin
avatar

Masculin Nombre de messages : 2149
Age : 33
Ville : Sion
Pays : Suisse
Plantes préférées : Nepenthes
Date d'inscription : 08/02/2009

MessageSujet: Re: Problème avec U. longifolia   Sam 3 Avr 2010 - 10:01

Fabuleux ! :cheers:

_________________
Helvétiquement carnivore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://swiss-carni.forumactif.org
TELENOS

avatar

Masculin Nombre de messages : 678
Age : 36
Ville : Sierre
Pays : Suisse
Plantes préférées : Sarracenia
Date d'inscription : 09/02/2009

MessageSujet: Re: Problème avec U. longifolia   Sam 3 Avr 2010 - 12:25

La mienne ne fleurit pas.

Comment tu fais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Simeth

avatar

Masculin Nombre de messages : 294
Age : 27
Ville : Lugano/Neuchâtel
Pays : Suisse
Plantes préférées : Pinguiculas et Utricularias
Date d'inscription : 03/02/2010

MessageSujet: Re: Problème avec U. longifolia   Sam 3 Avr 2010 - 13:34

TELENOS a écrit:
la mienne ne fleuris pas

comment tu fais?

La plante pousse dans un substrat de tourbe: perlite avec d'autres carnivores (U.livida, U. subulata).
Le niveau d'eau est toujours très élevé.
Je le garde derrière une fenêtre orientée au sud avec des températures minimales autour de 15 degrés.
Peut-être qu'il faut une période de froid pour être stimulé à fleurir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/alessio.maccagni.1
TELENOS

avatar

Masculin Nombre de messages : 678
Age : 36
Ville : Sierre
Pays : Suisse
Plantes préférées : Sarracenia
Date d'inscription : 09/02/2009

MessageSujet: Re: Problème avec U. longifolia   Dim 4 Avr 2010 - 9:21

Peut-être que chez moi, elles sont au chaud toute l'année et pas de fleurs. Mais ça n'arrête pas de pousser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Simeth

avatar

Masculin Nombre de messages : 294
Age : 27
Ville : Lugano/Neuchâtel
Pays : Suisse
Plantes préférées : Pinguiculas et Utricularias
Date d'inscription : 03/02/2010

MessageSujet: Re: Problème avec U. longifolia   Lun 24 Mai 2010 - 9:28

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/alessio.maccagni.1
LoLo
Admin
avatar

Masculin Nombre de messages : 2149
Age : 33
Ville : Sion
Pays : Suisse
Plantes préférées : Nepenthes
Date d'inscription : 08/02/2009

MessageSujet: Re: Problème avec U. longifolia   Mar 25 Mai 2010 - 5:17

:cheers:

_________________
Helvétiquement carnivore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://swiss-carni.forumactif.org
Contenu sponsorisé




MessageSujet: Re: Problème avec U. longifolia   

Revenir en haut Aller en bas
 

Problème avec U. longifolia

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Swiss-Carni :: Les plantes carnivores :: Utricularia (utriculaire)-